Häufige Fehlermeldungen
Im Folgenden findest du eine Übersicht über die am häufigsten angezeigten Fehlermeldungen, deren wahrscheinlichsten Ursachen und Lösungen.
Bitte beachte, dass diese Liste nicht vollständig ist. Verwende diese Liste als Hilfestellung bei der Fehlersuche. Wenn du Fragen hast, schreibe eine E-Mail an support@shapertools.com.
| 
 Fehlermeldung  | 
 Mögliche Ursache  | 
 Empfohlene Lösung  | 
| 
 ShaperTape hat sich verschoben  | 
 ShaperTape wurde bewegt oder ist von seiner ursprünglichen Position auf der Arbeitsfläche verrutscht.  | 
  | 
| 
 Fräsvorgang wurde abgebrochen  | 
 Origin wurde zu weit vom Fräspfad entfernt, als dass sie dies kompensieren könnte  | 
  | 
| 
 Origin sieht nicht genügend ShaperTape  | 
 Origin hat nicht ausreichend ShaperTape in ihrem Blickfeld, um eine Fräs-Genauigkeit zu gewährleisten. Es könnte sein, dass bereits einige ShaperTape Marker durchgefräst wurden und somit für Origin nicht mehr erfassbar sind.  | 
  | 
| 
 A 0x00000101 A 0x00000102 A 0x00000103 
  | 
 Der Benutzer versucht zu viel Material zu entfernen, was zu einer übermäßigen Kraft auf die Spindel führt.  | 
  | 
| 
 S 0x2  | 
 Probleme in deinem Arbeitsbereich verursachen Störungen mit der Origin-Software  | 
  | 
| 
 Z Touch fehlgeschlagen  | 
 Origins Grundplatte liegt nicht komplett auf der Arbeitsfläche auf  | 
  | 
| 
 Geladenes Design hat keine Inhalte  | 
 Die Konstruktionsdatei ist in einem für Origin nicht lesbaren Format gespeichert oder enthält fehlerhafte Datei-Elemente.  | 
  | 
| 
 Scan mit geringer Auflösung  | 
 Niedrige Tape-Qualität oder -Menge in deinem Arbeitsbereich.  | 
  |